4 Replies Latest reply on Mar 1, 2017 8:52 AM by NeilHepworth

    No Flex Charts with SDK 3.5

    eabowler Level 1

      Hi guys.  I am experiencing a problem with not being able to use Flex's chart components with sdk 3.5

       

      I have Flex Builder Professional.

      Charts work with the 3.0 and 3.2 SDK but not 3.5

       

      Am I missing something?