3 Replies Latest reply on Oct 25, 2010 1:42 PM by ellamit

    Flash Builder 4 and Flash Player Version

    cymruambythMdh

      Is any particular version of Flash Player required to run what's generated by Flash Builder 4? I've tried to find the answer but haven't turned up anything after an hour of searching...

       

      I'm trying to decide whether to buy Flex 3 or Flash Builder 4 to use at work and I don't control what version of Flash Player my organization uses.

       

      TIA