2 Replies Latest reply on Nov 4, 2010 2:19 PM by Todd_Kopriva

    An OpenGL error occured while attempting to load the frame (fragment shader at -1:)

    rtaege

      I get this error when I try to load Magic Bullet Looks 1.4.1 from within AE CS5. I'm running Windows 7 x64 with an Nvidia QuadroFX 5800. - Driver version 197.03.

       

      Anyone know what causes this? Thanks