4 Replies Latest reply on Nov 18, 2010 8:10 PM by TW001

    Complied chm file displays 'HTML help' on the title bar instead of the window name

    TW001

      Complied chm file displays 'HTML help' on the title bar instead of the window name.

       

      I tried several ways like:

       

      1. Changed File>Project settings name and also set the language to English (US).

      2. Checked the Title name in .hhp file

      3. Used the window while compling.

      4. Robohelp language settings.

      5. Also uninstalled and reinstalled robophelp.

       

      But nothing helped

       

      The title name is displayed correctly if the same project is compiled on another machine.