1 Reply Latest reply on Jul 12, 2007 8:42 AM by Newsgroup_User

    Problems with instalation

    Level 7
      Hi All,
      I have to reinstall my Adobe Flex 2 because I have problems with my
      cfeclipse component.
      This time I install the eclipse on c:\eclipse folder and after install
      updates and cfeclipse, I try to install Adobe Flex as plug in and when I
      select the eclipse folder is telling me that I need to have version 3.1 or
      greater and I should have that.
      Eclipse SDK


      Version: 3.3.0

      Build id: I20070625-1500

      Does anybody here install adobe flex 2 in this way?

      Any ideas why I can't install?

      Thanks

      JFB


        • 1. Re: Problems with instalation
          Level 7
          Never mine.. I got it to work partial.
          JFB

          "JFB" <help@jfb.com> wrote in message
          news:f73l99$m0i$1@forums.macromedia.com...
          > Hi All,
          > I have to reinstall my Adobe Flex 2 because I have problems with my
          > cfeclipse component.
          > This time I install the eclipse on c:\eclipse folder and after install
          > updates and cfeclipse, I try to install Adobe Flex as plug in and when I
          > select the eclipse folder is telling me that I need to have version 3.1 or
          > greater and I should have that.
          > Eclipse SDK
          >
          >
          > Version: 3.3.0
          >
          > Build id: I20070625-1500
          >
          > Does anybody here install adobe flex 2 in this way?
          >
          > Any ideas why I can't install?
          >
          > Thanks
          >
          > JFB
          >
          >