1 Reply Latest reply on Dec 24, 2010 6:25 AM by arshorten

    "This feature requires Adobe Flash CS5 or higher to be installed."

    ajs9 Level 1

      I have Flash CS5 & the Flash Builder 4 Eclipse plugin installed & get the following error when trying to create a "Flash Professional Project" in Flash Builder.  Can someone help me figure out why the two are not seeing each other?