2 Replies Latest reply on Jan 11, 2011 2:10 PM by nikos101

    Only LiveCycle Data Services 2.6 and higher are supported.???

    nikos101 Level 2

       

       

      not sure if this is the right forum but I have flash builder with sdk 4.1 and I recently installed blazeDS turnkey and tried to set uo a new flex project with a J2EE server type.

      However I get this message and am unsure what to do.

       

      Only LiveCycle Data Services 2.6 and higher are supported.

       

      Im trying to follow this tutorial

      http://www.adobe.com/devnet/livecycle/articles/blazeds_gettingstarted.html