2 Replies Latest reply on Jan 17, 2011 12:59 AM by Abhinav Sharma

    Latest Flex SDK For LiveCycle ES2 !!!

    Abhinav Sharma Level 2

      Hi,

       

      I am developing Flex Application for LiveCycle ES2. Currently using Flex 3.4. I want to use spark components in flex application but didn't find compatible Flex SDK. Is there any LiveCycle compatible SDK for Flex 4.

       

      Thanks.

       

      -

      Abhinav