1 Reply Latest reply on Feb 14, 2011 5:55 AM by wilsonsilva7

    Which Flex SDK do I need to use the FP 10.2 functionalities?

    wilsonsilva7

      Hello. I'm using Eclipse 3.4.2 (Ganymede) and the Flex Builder 3 plugin to develop my apps. I'm using the Flex 3.5 SDK. I'm not able to use the flash.ui.Mouse.cursor object for example.