0 Replies Latest reply on Feb 17, 2011 11:47 AM by WebTrauma

    Update BlazeDS.war for existing Eclipse/Java/Tomcat project?

    WebTrauma Level 1

      Hi,

       

      How do I update BlazeDS.war to a newer version for an existing Flex/Eclipse/Java/Tomcat project ?

       

      All the examples seem to refer to creating a new project.

       

      Thanks!