1 Reply Latest reply on Feb 21, 2011 6:00 AM by Steve Grisetti

    Reset the videomerge option in PRE9

    rickschmitz

      When I dragged a movie to be edited, it prompted me to apply videomerge.  I selected the "do not ask me again" option and select "Yes".  I would like to reset this option so it either prompts me again, or does not automatically apply videomerge.  How do I do that?