1 Reply Latest reply on Jun 15, 2007 9:43 AM by sharonma

    Flex Builder 3 and Eclipse 3.3RC4

    pejaham
      I am running Flex Builder 3 under Eclipse 3.3RC4 - has this been tested yet? I did not notice any severe problems so far.

      Thanks,
      Peter