2 Replies Latest reply on Jun 11, 2007 6:00 PM by tooMuchTrouble

    AdvancedDataGrid

    tooMuchTrouble Level 3
      can't seem to make use of the AdvancedDataGrid. i'm getting "Could not resolve <mx:AdvancedDataGrid> to a component implementation." compiler errors.

      did i miss something & it's *not* ready for this beta?

      thanks.