10 Replies Latest reply on Nov 28, 2007 2:32 PM by Newsgroup_User

    About Flex SDK3

    MengBing
      1. Coldfusion 8:
      Flex Compiler Show: Project is being compiled with Flex 3.0, but server has Flex 2.0.1
      How to make Flex 2.0.1 upgrade to Flex 3.0 of coldfusion gateway? modify file " wwwroot\WEB-INF\flex\services-config.xml"?

      2. Why compiled SWF document than the original?