1 Reply Latest reply on Mar 25, 2011 10:57 AM by Flex harUI

    Blaze DS very urgent

    think13

      Hi,

      .

      In my project we are using Websphere 6.0 it has JDK 1.4 runtime

       

      1. it is possible for me to use Balze DS in my project ? does it run on jdk 1.4 ? if it is run on jdk 1.4 then tell me version of Blaze DS and link for download ?

       

      2. will Blaze DS with Spring intagration  will work on jdk 1.4. ? if it will work then tell me corresponding compatablity jars for that ?

       

      please do the needfull