6 Replies Latest reply on Jul 5, 2011 12:21 PM by bosilkovska

    Flex Builder 3.3 need to add AIR 2.0 SDK

    flexstone Level 1

      I have an AIR app developed using Flex SDK 3.3 and need to add new functionality contained in AIR 2.0 SDK - e.g. openWithDefaultApplication().

       

      How can I add the updated AIR SDK to give me access to this new method ?