3 Replies Latest reply on May 1, 2011 11:42 PM by Anirudh Sasikumar

    Flash Builder 4 trace problem.....

    No-one8

      Flash Builder 4 trace problem.....

      Hi,
      I got the trace-classical problem:

      267 AVMINF: MTHD global$init ()
      267 AVMINF: MTHD flash.display::Sprite$cinit ()
      267 AVMINF: MTHD global$init ()
      267 AVMINF: MTHD flash.display::MovieClip$cinit ()
      267 AVMINF: MTHD PreloaderDisplay$cinit ()
      267 AVMINF: MTHD global$init ()
      267 AVMINF: MTHD global$init ()
      267 AVMINF: MTHD mx.managers::SystemManager$cinit ()
      267 AVMINF: MTHD global$init ()
      267 AVMINF: MTHD flash.utils::Dictionary$cinit ()
      267 AVMINF: MTHD flash.utils::Dictionary ()
      267 AVMINF: MTHD flash.utils::Dictionary/init ()
      .................
      79 AVMINF: MTHD flash.display::Loader/get contentLoaderInfo ()
      379 AVMINF: MTHD flash.events::EventDispatcher/addEventListener ()
      379 AVMINF: MTHD flash.display::Loader/loadBytes ()
      380 AVMINF: MTHD flash.display::Loader/_buildLoaderContext ()
      380 AVMINF: MTHD flash.display::Loader/_getJPEGLoaderContextdeblockingfilter ()
      380 AVMINF: MTHD flash.display::Loader/_loadBytes ()

      More information:

      *I did read many answer already about the mm.cfg file, but I don't have that file, i don't even got firefox...
      *That is happens only when i am using flash player 10.2 + (IT DOES NOT HAPPENS WITH FLASH PLAYER 10.1 - )

      Please help,
      Thanks for advance.
      Esteban