1 Reply Latest reply on Jun 24, 2007 5:41 PM by savyasachi

    FDS upgrade to 2.0.1

    savyasachi Level 1
      I have upgraded the Flexbuilder and SDK to 2.0.1 and however, my application is referring the ver 2 libraries. I already have Flex 2 (Builder, SDK, Data Services and Charting components installed on my PC). And then I have downloaded the upgrade executable from Adobe site and then successfully executed the install. I am using FDS with JRun option. The upgrade documentation states that I need to install the FDS again into a different folder? However it doesn't clearly say, If I need to download the 2.0.1 FDS full version or just re-install FDS ver 2 again into a different folder?

      Appreciate any help for the above questions.

      Thanks!!!