1 Reply Latest reply on May 6, 2011 5:26 AM by Drew747

    Which iOs version is supported?

    lsOz

      Hi

       

      I'm just wondering which version of iOs is supported by the 4.5SDK?

       

      Regards,

      Lars