3 Replies Latest reply on May 10, 2012 3:10 AM by IainDFreestone2004

    Why svn repo (opensource.adobe.com/svn/opensource/flex/sdk) is outdated?

    develar

      http://opensource.adobe.com/svn/opensource/flex/sdk

       

      No actual tags for 4.5 latest release, outdated trunk. Why? I have patched flex sdk, so, I need source repo for sync (due to deferred https://bugs.adobe.com/jira/browse/SDK-26041 and some other changes).