12 Replies Latest reply on May 31, 2011 6:38 AM by mdecler

    Adobe Application Modeling plugin eclipse36 (Adobe Flash Builder 4.5)

    imran_issufo Level 1

      Hello people,

       

       

      i have changed my flash builder 4 to 4.5 that cames with eclipse 3.6, and the Modeling plugin that i was using is Adobe_Application_Modeling_plugin_v102_eclipse34

      and i tried to use the Adobe_Application_Modeling_plugin_v102_eclipse35 and also did NOT work.

      Is there any Modeling plugin for eclipse 3.6 (Flash Builder 4.5)?

      Is there any sugestion to resolve this situation?

       

       

       

       

      Regards,

      Imraan