0 Replies Latest reply on May 18, 2011 2:30 PM by dragonfly1203

    Flash Catalyst 5.0 compatible with flex SDK 3.5?

    dragonfly1203

      Calling all flex/flashbuilder gurus! I am a UX designer working on a flex application already developed in SDK 3.5 and I am reskinning it, but would like to reskin with flash catalyst since the styles are more sophoisticated then your normal flex component. Basically, I want to import my FXPL into flashbuilder as a SDK 3.5 version. Can this be done and if so how? Or would I have to stick with SDK 4.0? Please help, thank you in advance!