2 Replies Latest reply on May 26, 2011 3:06 PM by John Hall

    fl.display.proloader

    John Hall Level 4

      I'm migrating a project from CS5 to FlashBuilder 4.5 and am now getting errors regarding fl.display.proloader not being a recognized class. Do I need to import a Flash class or create a classpath for it to recognize this again?