1 Reply Latest reply on Jun 6, 2011 11:11 PM by Anirudh Sasikumar

    Can I use my workspace from 4.0 in 4.5

    flashrelief Level 1

      I've just installed FB 4.5. Can I simply open my workspace from 4.0 and away I go?

      I'm hoping this is the case becasue I have many FB projects and svn projects set up in 4.0