8 Replies Latest reply on Jun 29, 2011 11:56 PM by Andras Janurik

    Update FB4.5.1 Premium for PHP made Zend Studio unlicensed

    cymbals1

      zenderror.jpg

      I got this error upon launching after updating. I purchased this from Adobe. How do I fix this?

      I tried deactivating FB4.5.1 Premium for PHP and also CS5.5 and

      reactivated  FB4.5.1 Premium for PHP but it not fix the error message.

      btw: the link in the error box is broken.