0 Replies Latest reply on Aug 14, 2006 12:22 AM by isml

    FlashPlayer 9 sometimes collapses when running swf that written in Flex 1.5

    isml Level 1
      Does it mean that I must migrate to Flex 2.0?

      any advice will be appreciated.