0 Replies Latest reply on Jun 27, 2011 11:32 AM by colin.zhao

    FB 4.0 and Eclipse 3.6

    colin.zhao Level 1

      We have been using Flash Builder 4.0 plugin with Eclipse 3.5.  We need to upgrade Eclipse to 3.6.  Is Flash Builder 4.0 plugin officially supported with Eclipse 3.6 (Windows)?

       

      Thanks.