2 Replies Latest reply on Aug 4, 2011 4:05 AM by Balakrishnan V

    Import WSDL in FB 4 vs 4.5

    Michael Regert

      Does anyone know if there are any major differences in importing a WSDL using Flash Builder 4.0 vs 4.5?  We're using the Flex 4.1 SDK, but am noticing that the import is not tied to the SDK version but rather the IDE version.  If we import using 4.5, we need to then compile using the fibre.swc files that are part of FB 4.5, right?  Any thoughts on this are appreciated.  We own both FB 4 & 4.5 IDEs.  We're tied to using 4.1 SDK for now.  Thanks

       

      Michael