2 Replies Latest reply on Jul 14, 2011 12:33 PM by Shongrunden

    Flex 4.5 iOS app generated but error in itunes: "not compatible" - with 3g?

    bmilesp

      Are Flex 4.5 mobile compiled ipa's only compatible with iPhone 3gs and above? is there a way to get them working on a 3g phone?