7 Replies Latest reply on Jul 29, 2011 9:55 AM by jfb00

    Upgrade to sdk 4.5

    jfb00 Level 3

      Hi,

      I have Flash Builder 4 using sdk 3.5, I didn't use the 4.0.

      What are my option to move to sdk 4.5?

      Do I need to upgrade my flash builder? Can I just download the sdk 4.5?

      Any links in how to upgrade applications from sdk 3.5 to 4.5?

      Thanks

       

      JFB