2 Replies Latest reply on Jul 24, 2011 4:58 AM by Jeff Battershall

    Parsley Flex 2.4 and NavigationParsley

    Jeff Battershall Level 1

      It seems the version of NavigationParsley I have isn't compatible with Parsley 2.4.  I get the following message:


      1046: Type was not found or was not a compile-time constant: [org.spicefactory.parsley.core.messaging.receiver]::MessageInterceptor.


      - can someone steer me where the correct version exists (swc or svn)?