0 Replies Latest reply on Aug 6, 2011 11:13 PM by idiso

    "Old" projects

    idiso

      Hello!
      I 'd like to use an "old" project made with FLah Catalyst 5.0 in FlashBuilder 5.5.
      Now it says  the project  cannot be compiled  because "The target Flash Player version 10.0.45.0 specified should be equal or higher than the minimum version 10.2.0.0 required by Flex SDK."
      So how do i change  the target FLash Player version within the code?Installing the newest release of  FLash Player  is  obviously not enough.

       


      Thank  you.