4 Replies Latest reply on Aug 11, 2011 1:27 PM by L Hickle

    Can't decrease type size using the shortcut Ctrl+Shift+<

    RoeyTwins Level 1

      Hey,

      I can't decrease the type size using the shortcut Ctrl+Shift+<

      but I can increase the size using Ctrl+Shift+>

       

      I tried to change the keyboard, and I'm having the same problem...

      my Keyboard Shortcut settings are set to the "Default" set.

       

      Any Ideas?

      Thank!