1 Reply Latest reply on Aug 25, 2011 7:26 AM by MichaelKazlow

    Acrobat Reade x on Printing with ghost script 8.54

    aravindaravind Level 1

      Hi,

      1)open a pdf file with adobe reader x

       

      2) Then select " print" using Ghost script 8.54 version

       

      3) Ghost script throws "stack overflow" and "offending Command" error message

       

      this does not happen ,with earlier version of Adobe reader

       

      Can any one reply the reason for this behaviour.

       

      Thanks,

      A.Aravind