2 Replies Latest reply on Sep 1, 2011 11:53 AM by Gregory Lafrance

    Anyone had problems moving to SDK 3.5 (especially from 3.2)? Please reply.

    Gregory Lafrance Level 6

      Our team have switched from using Flex SDK 3.2 to SDK 3.5 and we're seeing some issues.

       

      I'm wondering how many others out there have seen issues with using SDK 3.5, especially if you were using SDK 3.2 previously.

       

      Please contribute your experience in this post. Thanks in advance.