5 Replies Latest reply on Sep 12, 2011 1:04 PM by Charles Myers 4th

    Flex Builder 3.2.0 QTP Plug in

    hpattisapu

      Hi we have our applications developed in Flex 3.2 and we have QTP 11.00 with flex plug in of 4.5 and I am trying to access the application front end in 3.2  it does not let me access the page or contents of the Page Please help in this Regard Do I need to Install Flex 3.2 plugin for the QTP or do you think there would be a Patch That I can apply where 4.5 will have the Backward Compatibility.

       

      Thanks In advance

      Hari