0 Replies Latest reply on Sep 19, 2011 12:37 AM by Lemtz

    How to update zend framework ?

    Lemtz Level 1

      Hey

       

      I wanted to update the zend framework. The guy in zned support forum said to post my question here.

      So how do i do it ? When I'm trying to update thru software updates (eclipse) it gives me an error that the downloads.zend.com/updates/fbphp/4_5 is not available. So do i have to update it manually or how ?

      If manually , then where  because i have already found the zend library in half a dozen places and don't know which one tp update

       

      Cheers

      Lauri