0 Replies Latest reply on Sep 20, 2011 7:09 PM by code_away

    Minimum flash version for Flex SDK 3.6

    code_away

      Using FB 4.5.1 to build to Flex SDK3.6. For 3.6, what's the minimum flash version. I didn't see it in the readme doc