2 Replies Latest reply on Sep 23, 2011 11:20 AM by donna_unmani

    Framescript and FrameMaker version compatibility Q

    donna_unmani Level 1

      Hello, a colleague asked me to find out if FrameScript version 2.1R3 will work with FrameMaker 7.2.

       

      --He's made a few scripts for FrameMaker 7.0 and he needs to be sure the scripts will run on FrameMaker 7.2.

       

      Many thanks in advance,

      Donna