0 Replies Latest reply on Sep 28, 2011 10:16 AM by tschrnr

    Page scaling in silent mode

    tschrnr

      I have a document created in Pagemaker 7. The form prints fine in interactive mode by setting Page Scaling to 'Shrink to printable area'. I've tested this in versions X and 9.x

       

      I want the user to print the document in silent mode for productivity reasons. However, it prints so large as to overrun the printer margins. The setting for Page Scaling seems ineffective in silent mode.

       

      Q. Is there an option for a command line switch ?

       

      -or-

       

      is there an option we can set-and-forget ?

       

      This problem does not happen with a competitor's reader, the Page Scaling setting works in silent mode without user intervention.