1 Reply Latest reply on Oct 4, 2011 10:03 AM by Joe ... Ward

    What determines the version of the runtime my app depends on?

    Graeme Harker Level 1

      What determines the version of the AIR runtime that my (Flex-based) AIR app depends on?

      Is it merely the version of the Flex framework and nothing else?