4 Replies Latest reply on Oct 25, 2011 8:07 PM by vetseun1

    Running Flex 4.5+ AIR apps in FB4.0.1

    vetseun1

      I am using Flash Builder 4.0.1. have installed the Flex 4.5 SDK and am trying to run AIR apps from within Flash Builder.  I get the error message below.  The ADL debugger is getting fed a -runtime parameter pointing to the wrong SDK (4.1.0 instead of 4.5.1).  Where do I configure this to point to the new SDK?

       

      Untitled.png