0 Replies Latest reply on Oct 28, 2011 12:46 PM by stevemcl5

    What versions of iOS are supported by the latest Flash Builder 4.5.1?

    stevemcl5

      Hi, I can't seem to find what versions of iOS are supported by the current version of Flash Builder 4.5.1?

      I'm having trouble with StageWebView with iOS 4.2.1 on the iPad 1.

       

      thanks,