1 Reply Latest reply on Aug 15, 2006 12:05 AM by Chad Scira

    Check what version of flash they are using

    Chad Scira
      I have a script but it only works on flash 8 and below so i want it to do sumthin else for flash 9, is there any way to detect it?