4 Replies Latest reply on Jun 3, 2008 7:47 AM by andyd273

    Flex Builder 3 Compiling to an old version of AIR?

    andyd273
      I keep getting an error saying "This application requires a version of the AIR which is no longer supported."
      I'm using Flex Builder 3, so it should be working... what am I missing that would be causing this error?