9 Replies Latest reply on Nov 14, 2011 1:49 PM by BobLevine

    Problem with importing page breaks

    123proust

      page break problem.jpg

      When I import text from WORD, Indesign adds an extra space after my manual page breaks. See pic.

       

      How do I change this setting?

       

      Thanks!