1 Reply Latest reply on Jan 9, 2012 3:41 AM by ayton05

    Flash Builder for PHP install problems

    scott splett

      I'm trying to install Flash Builder 4.5.1 for PHP on Windows 7 Pro 64bit and I have Zend Server installed.

      But every time I try to install, I get this error when it is almost finished.

      Can anyone help me with this problem.

       

      flash builder for php error.PNG

       

      Thank you,

      Scott S