2 Replies Latest reply on Dec 12, 2011 2:32 AM by nikos101

    Namespace 2.6 in the application descriptor file should be equal or higher than the minimum version

    nikos101 Level 2

      I imported a fb mobile project into fb4.6 but get this error:

       

      Namespace 2.6 in the application descriptor file should be equal or higher than the minimum version 3.1 required by Flex SDK.

      Is there a quick fix for this?