1 Reply Latest reply on Jan 1, 2012 7:35 PM by Innovatology

    Compability with Android Native SDK

    Daniel Pride Level 1

      I am trying to work on several projects at the same time. I need to install the eclipse android development perspective. Are there any known conflicts or problems installing into the same eclipse as Flashbuilder or should I just download a new eclipse and work from there?