0 Replies Latest reply on Jan 10, 2012 8:45 AM by tomayto

    I have to turn on Smooth Text every time

    tomayto

      Every time I open a PDF in Internet Explorer, the smooth text option is set to none. I have to reset it to "For Monitor" everytime.

      Is this normal? The old Reader would remember your setting.

       

      I'm using Reader 10.1.0 and Windows 7 and IE 8.

       

      Thanks